VW Vento

Volkswagen Vento - Club del Vento - Vw Vento

Bienvenido al foro del VW Vento
Fecha actual Mié Jul 08, 2020 11:37 pm

Todos los horarios son





   [ Array ]  Ir a la página Anterior  1, 2, 3, 4, 5
Autor Mensaje
 Asunto:
MensajePublicado: Sab Jul 12, 2008 11:27 am 

Registrado: Mar Jul 08, 2008 10:51 am
Mensajes: 139
Ubicación: La Plata. Bs.As.
Tdi_power escribio:

El que me provee a mi tiene todo tipo de lamparas...consigue desde 3000K hasta 8000K...
Ýo puedo mostrarte fotos de 5000K y 4300K con proyector...y de 6000K y 5000K con optica normal...de un golf!


Me podras pasar el dato (aqui o por MP) de tu proveedor de Kit Xenon.

Gracias.


Arriba
   
 
MensajePublicado: Lun Jul 21, 2008 12:24 pm 

Registrado: Vie Jun 20, 2008 4:17 pm
Mensajes: 3
Ubicación: Capital Federal
Ricardo (BassInside), vos me instalaste en un Vento xenon en buscahuella y bajas. Al principio todo andaba bien pero, desde hace unos dias, a veces no enciende 1 de ellas, tanto en uno como en otro, y me sale en el tablero la indicacion de luz quemada.
Cuando esto pasa, si encendi primero el buscahuellas, enciendo las bajas y/o apago y ahi todo vuelve a funcionar bien. Pasa lo mismo encendiendo las bajas primero, o sea al reves del otro caso.
Yo se, que hay alguna historia con el tema de la impedancia de las lamparas que hace que la compu tome ese valor como "quemada" y por esto se le agrega un emulador que estabilizaria estos valores y bypasea el error. Quizas no sea en estos terminos pero responde a algun comportamiento parecido, electronicamente hablando.
En funcion de esto te pregunto dos cosas:
1) Tu instalacion incluye emulador, o vos reprogamas la ECU, o como se llame, si es que esto es posible? Te aclaro que no chipie nada por mi cuenta.
2) Otro tema es que veo es que cuando se encienden, pega un golpe intenso de luz, muy pequeño en tiempo, y luego se ve como va creciendo la luz a su luminosidad normal. Ese transitorio, ese "golpe", no puede evitarse?, ya que pareciera un pico transitorio de muy alto valor, que podria dañar el sistema a la larga, por el consumo que supone. Esto es asi o es normal dentro del proceso de ionizacion del xenon?. Si no es asi, debiera haber algun circuito que "absorba" el pico, o no?
3) Que antecedentes tenes del tema.

Saludos.


Arriba
   
 
MensajePublicado: Lun Jul 21, 2008 1:20 pm 

Registrado: Jue Jun 26, 2008 3:57 pm
Mensajes: 12
rolobanano escribió:
Ricardo (BassInside), vos me instalaste en un Vento xenon en buscahuella y bajas. Al principio todo andaba bien pero, desde hace unos dias, a veces no enciende 1 de ellas, tanto en uno como en otro, y me sale en el tablero la indicacion de luz quemada.
Cuando esto pasa, si encendi primero el buscahuellas, enciendo las bajas y/o apago y ahi todo vuelve a funcionar bien. Pasa lo mismo encendiendo las bajas primero, o sea al reves del otro caso.
Yo se, que hay alguna historia con el tema de la impedancia de las lamparas que hace que la compu tome ese valor como "quemada" y por esto se le agrega un emulador que estabilizaria estos valores y bypasea el error. Quizas no sea en estos terminos pero responde a algun comportamiento parecido, electronicamente hablando.
En funcion de esto te pregunto dos cosas:
1) Tu instalacion incluye emulador, o vos reprogamas la ECU, o como se llame, si es que esto es posible? Te aclaro que no chipie nada por mi cuenta.
2) Otro tema es que veo es que cuando se encienden, pega un golpe intenso de luz, muy pequeño en tiempo, y luego se ve como va creciendo la luz a su luminosidad normal. Ese transitorio, ese "golpe", no puede evitarse?, ya que pareciera un pico transitorio de muy alto valor, que podria dañar el sistema a la larga, por el consumo que supone. Esto es asi o es normal dentro del proceso de ionizacion del xenon?. Si no es asi, debiera haber algun circuito que "absorba" el pico, o no?
3) Que antecedentes tenes del tema.

Saludos.

Hola Como andas, te cuento que no estas muy errado en algunas cosas y te despejo las dudas en el orden en que consultaste:
1-mi instalacion no incluye emulador ni reprogamacion por que con mis ballastros no hace falta, sin importar si tenes chipeadas o no otras funciones del auto
2-cuando el xenon arranca, si es cierto que hace un pico de consumo, le manda durante un tiempo min mas voltage del normal a la lampara para alcanzar la temperatura de trabajo, cuando este pico se corta baja la luz y al calentar vuelva a subir, esto no lleva mas de 10 seg en total y el pico no es mas de 1 seg, por este tema del pico es que te ocurre que a veces alguna pueda apagarse en el arranque , tenes que tener presente que recien encendido el auto el alternador esta girando pero no esta cargando, si a esto le sumas los consumos del burro el aire y todos los testeos que hace al arrancar, cuando prendes las luces es muy probable que baje demasiado el voltaje y el xenon se protege apagandose, cada protenccion pertenece a un balastro individualmente por lo que puede apagarse uno y no el otro, cuando vos apagas y prendes la que encendio ya esta cargada y no hace el pico por lo que no le resta a las demas y ahi se normaliza. Creo que con esto queda respondido y claro que es normal, consultame lo que necesites y si esto de no encender te lo hace despues de un rato de venir andando ahi si no es normal. nuevamente gracias y avisame,.

_________________
BassInside (Ricardo Begnini).


Arriba
   
 
MensajePublicado: Lun Jul 21, 2008 4:23 pm 

Registrado: Vie Jun 20, 2008 4:17 pm
Mensajes: 3
Ubicación: Capital Federal
BassInside, lei tu explicacion y es razonable lo que me contas. Voy a prestar atencion ahora, y encender las luces en diferentes oportunidades a ver que pasa.
Sin embargo queda pendiente el tema de la eliminacion del pico en el encendido. Te repregunto entonces: tenes certeza de que el balasto esta diseñado para absorber esa carga o no seria recomendable como te digo adicionar algun filtro para amortiguarla? Hace ya unos años trabaje en una fabrica de balastos (Italavia) y en los circuitos de las lamparas se preveia esto, no recuerdo el detalle, pero incluia algun capacitor/solenide, para no sobrecargar tanto el bobinado. Esta bien que hoy seguramente hay una tecnologia mucho mas elaborada, pero la fisica sigue invariable y no se como estara diseñado en este caso el circuito para los balastos en cuestion (supongo que ademas seran de estado solido, sin bobina como antes)
Te agradezco tu atencion.
Saludos.


Arriba
   
 
 Asunto:
MensajePublicado: Lun Jul 21, 2008 6:58 pm 

Registrado: Lun Jun 30, 2008 12:18 pm
Mensajes: 334
Rolo...te cuento que ese pico lo h acen todos los autos que tienen xenon...
El gas de xenon para encender necesita de una chispa que haga ignicion...por eso se nota una especie de "fogonazo" y que dsp baja la intensidad y vuelve a subir...

Yo particularmente, en mi auto, puse un cableado con relay, que toma corriente desde la bateria. Lei mucho foro yankee por mas de 1 año, y me convenci...si alla lo ponen todos, por algo es...aparte habia muchas razones logicas...
Los balastos estan preparados para absorver esas cargas...el tema es la instalacion del auto...pero, con tantos kits vendidos...yo jamas lei de problemas...
Fijate tambien en los fusibles...recomiendan en la mayoria de los kits, cambiar los fusibles de 10a que vienen con el auto en luces bajas/antinieblas/altas, por unos de 20a.

Nunca instale en un Vento...pero hablé con un pibe de una concesionaria que sabe mucho, y me dijo que ponian unos emuladores con un material ceramico que disipa el calor de las resistencias que tiene dentro...para evitar sobrecalentamientos, y que el emulador vuele a la merda.

Igualmente fijate lo que dice Bass...encendiendo bajas y antinieblas a la vez, estas generando un consumo muy elevado...

Proba de arrancar el auto...dejarlo un minuto sin prender nada, dsp prende antinieblas, y dsp de otro minuto las bajas a ver que pasa...

Este finde arme un civic vti...y pasaba que con el auto apagado, una prendia y al toque se apagaba...el problema es que tiene una bateria MUY chica y no se lo banca...si uno encendia el auto, y prendia dsp de un minuto, ambas encendian al toque!

Saludos, y suerte!


Arriba
   
 
 Asunto:
MensajePublicado: Jue Oct 16, 2008 10:40 pm 

Registrado: Mié Abr 02, 2008 8:46 pm
Mensajes: 18
Una pregunta el hecho de instalar Xenon en las largas no es contradecir el sentido con el que fue diseñada la optica bixenon.-

Es decir, compuesta por:

A) Corta de Xenon, Larga de Xenon ambas en la misma lupa; y

B) Luz Larga convencional, para rapidez y efectividad a la hora de realizar una guiñada, y como complemento de la Larga de Xenon.-

No se me ocurre como haces para hacer una guiñada con una luz de xenon...

Que quedan lindas, no caben dudas... ahora a lo que hace a la seguridad me genera ciertas inseguridades.-

Estoy equivocado???

Saludos

Leo

_________________
-----------------------------------
vento tdi140 elegance.-


Arriba
   
 
 Asunto:
MensajePublicado: Jue Oct 16, 2008 11:29 pm 

Registrado: Vie Feb 01, 2008 12:26 am
Mensajes: 3147
Ubicación: Argentina
LEO140 escribió:
Una pregunta el hecho de instalar Xenon en las largas no es contradecir el sentido con el que fue diseñada la optica bixenon.-

Es decir, compuesta por:

A) Corta de Xenon, Larga de Xenon ambas en la misma lupa; y

B) Luz Larga convencional, para rapidez y efectividad a la hora de realizar una guiñada, y como complemento de la Larga de Xenon.-

No se me ocurre como haces para hacer una guiñada con una luz de xenon...

Que quedan lindas, no caben dudas... ahora a lo que hace a la seguridad me genera ciertas inseguridades.-

Estoy equivocado???

Saludos

Leo


No podes hacer guiñadas largas... pero si haces guiñadas cortas, son flashes que en la noche no lo podes creer !! Saluti.

_________________
JHT


Arriba
   
 
 Asunto:
MensajePublicado: Jue Oct 16, 2008 11:42 pm 

Registrado: Mié Abr 02, 2008 8:46 pm
Mensajes: 18
Perdoname, puede parecer que soy contrera pero ni ahi!!!

Aclaro x las dudas nomas.-

Las luces de xenon tardan en encender una par de segundos (tal vez exagero) incluyendo un pequeño relampagueo, por asi decirle.-

Como es que logras hacer flashes inmediatos??? Supongo que eso es lo que llamas "cortos".-

Saludos.-

Leo

_________________
-----------------------------------
vento tdi140 elegance.-


Arriba
   
 
 Asunto:
MensajePublicado: Jue Oct 16, 2008 11:57 pm 

Registrado: Vie Jul 18, 2008 3:55 pm
Mensajes: 144
Ubicación: Colegiales
Hola Leo ! Yo coloqué xenon en las altas, y te puedo asegurar que -si hacés un toque de un segundo con la guiñada- es como un flash en serio. A ver, cuando yo enciendo las luces bajas o los neblineros, estallan un segundo y después comienzan a encenderse lentamente hasta lograr su tope de luminosidad. Con las altas, si tiro una guiñada, ese estallido (por decirlo de alguna forma) es como un flash que realmente cumple la función que podés tener con una halógena. Realmente no fue un efecto buscado al momento de colocarlas, pero las mías funcionan así. Si después las dejo fijas, tardan en encender totalmente como las bajas o los neblineros. Un abrazo.

_________________
Vento Luxury Manual 2,5 Gris Platinium


Arriba
   
 
 Asunto:
MensajePublicado: Vie Oct 17, 2008 12:00 am 

Registrado: Mié Abr 02, 2008 8:46 pm
Mensajes: 18
OK ahora entendi.-

Cuanto cuesta instalado todo el kit ALTAS + NEBLINEROS?

Saludos

Leo

_________________
-----------------------------------
vento tdi140 elegance.-


Arriba
   
 
 Asunto:
MensajePublicado: Vie Oct 17, 2008 12:08 am 

Registrado: Vie Jul 18, 2008 3:55 pm
Mensajes: 144
Ubicación: Colegiales
Estimado Leo140. Yo las coloqué en Bass Inside a u$s 250 cada kit bucarelli 2460 - 45241117 - gtzbegnini@yahoo.com. No sé si se mantiene el mismo precio, pero hay mucho posteado respecto de estos kit como así también de amigos que las colocaron en Concesionarias, así podés ver que es lo que más te conviene. Un abrazo.

_________________
Vento Luxury Manual 2,5 Gris Platinium


Arriba
   
 
 Asunto:
MensajePublicado: Vie Oct 17, 2008 12:46 am 
Avatar de Usuario

Registrado: Dom Nov 11, 2007 5:49 pm
Mensajes: 1733
Ubicación: Donde dobla el viento y se cruzan los atajos [Caballito]
Leo no es como vos decis, mi auto trae Bixenon de fabrica y no tienen ninguna halogena para alta, todo se hace con la misma lampara de xenon y no tarda en hacer guiñadas, si venis mañana lo vemos.
Saludos.


VIOLENCIA ES MENTIR.

_________________
203 y vamos por mas...

But there's something, something I can't forget, because it's in my head, and I think about it when I'm in bed. Do you know what it is?


Arriba
   
 
 Asunto:
MensajePublicado: Vie Oct 17, 2008 1:18 am 

Registrado: Vie Feb 01, 2008 12:26 am
Mensajes: 3147
Ubicación: Argentina
LEO140 escribió:
Perdoname, puede parecer que soy contrera pero ni ahi!!!

Aclaro x las dudas nomas.-

Las luces de xenon tardan en encender una par de segundos (tal vez exagero) incluyendo un pequeño relampagueo, por asi decirle.-

Como es que logras hacer flashes inmediatos??? Supongo que eso es lo que llamas "cortos".-

Saludos.-

Leo


La explicación que dió Guillote es mas que clara. Es así. Tenes que verlo, cuando quieras ... a tu disposición. Saluti.

_________________
JHT


Arriba
   
 
 Asunto:
MensajePublicado: Vie Oct 17, 2008 5:58 am 

Registrado: Mié Abr 02, 2008 8:46 pm
Mensajes: 18
akd_pr escribió:
Leo no es como vos decis, mi auto trae Bixenon de fabrica y no tienen ninguna halogena para alta, todo se hace con la misma lampara de xenon y no tarda en hacer guiñadas, si venis mañana lo vemos.
Saludos.


VIOLENCIA ES MENTIR.


La optica del Passat 3.2 no es la misma que la del vento que si viene con halogena.

Pero entiendo que tu comentario va por el tema especifico de la demora en la guiñada,evidentemente algo habran desarrollado y yo que no soy tecnico, desconozco.-

En todos los autos que vi encender los xenon hacen ese relampagueo y hasta que la lampara esta completamente encendida son un par de segundos....

No se si llego para ir a la cena....

Saludos

Leo

_________________
-----------------------------------
vento tdi140 elegance.-


Arriba
   
 
 Asunto:
MensajePublicado: Sab Oct 18, 2008 9:49 pm 
Avatar de Usuario

Registrado: Mar Oct 16, 2007 12:59 am
Mensajes: 246
Ubicación: El mundo
Ricardo de Bass Inside, un grande.. me crucé Buenos Aires el lunes pasado para ir a comprar las phillips y me llevé un kit de xenones para mis camineros, los instalé ayer en un taller de acá de Montevideo que me recomendó "Marcos_hh" :-D y todo chiche bombón...

Ricardo, muy buena onda la tuya!

Un abrazo
Maxito

_________________
Perdon...


Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
   [ Array ]  Ir a la página Anterior  1, 2, 3, 4, 5

Todos los horarios son


¿Quién está conectado?

Array


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por phpBB España
phpBB SEO