VW Vento

Volkswagen Vento - Club del Vento - Vw Vento

Bienvenido al foro del VW Vento
Fecha actual Dom Jul 05, 2020 9:54 am

Todos los horarios son





   [ Array ]  Ir a la página Anterior  1, 2, 3  Siguiente
Autor Mensaje
 Asunto:
MensajePublicado: Vie Ago 08, 2008 2:53 pm 
Avatar de Usuario

Registrado: Jue May 01, 2008 11:02 pm
Mensajes: 22
Ubicación: La Pampa
Marok_uy escribió:
no dudes en llamar y meter la "presion correspondiente"....
no existe que en un auto de ese precio, y ese kilometraje (por no decir nuevo!) tengas estos problemas...
aparte tenes que tener en cuenta que si estos garc@s te quisieron meter la gotita, que en el momento que te digan, "vino el repuesto, y te lo cambiamos",,,cerciorarte de que asi haya sido...!
nunca esta demas q en VW sepan del problema
Salú!


Si totalmente le tendria que haber puesto la gotita en el orto ..pero bue me agarro frio espera que levante un poco de precion y te cuento.. CHE LES COMENTO LLAME AL 0800 VW ME ATENDIERON MUY AMABLE ME DIERON UN NUMERO DE RECLAMO Y ME PIDIERON EL NUMERO DE TEL..particular y cel. estoy a la espera de novedades..saludos

_________________
Vento 2.5 Luxury 170cv


Arriba
   
 
 Asunto:
MensajePublicado: Vie Ago 08, 2008 2:57 pm 

Registrado: Sab Jul 05, 2008 8:56 am
Mensajes: 548
Ubicación: Olivos, Vte.Lopez
Los de las agencias no se dan cuenta que no nos conforman con arreglar las cosas asi nomas, por lo menos si nos damos cuenta.

_________________
2.0 TFSI Beige Trigo - Elegance - manual


Arriba
   
 
 Asunto:
MensajePublicado: Sab Ago 16, 2008 1:40 am 
Avatar de Usuario

Registrado: Mar Oct 16, 2007 12:59 am
Mensajes: 246
Ubicación: El mundo
Estamos en el tercer mundo acá todo se hace mal y nadie le importa nada... (quejoso yo? naah..)

_________________
Perdon...


Arriba
   
 
MensajePublicado: Vie Nov 07, 2008 8:22 pm 

Registrado: Lun Jun 09, 2008 6:14 am
Mensajes: 5
Hola Horacio Luis: Lamentablemente hoy me encontré con un problema similar al que vos contaste. Fui a cargar nafta y luego a cambiarle el aceite. Hice unas pocas cuadras y comenzó a regular mal y se encendió la luz testigo de gases de escape. Casi me muero :x . El auto tiene 7500 :cry: . El Lunes que viene lo llevaré al consesionario donde lo compré que es Kaffer. No sé si será algo similar a lo que te pasó a vos pero porfavor contame cómo terminó lo tuyo a ver si me orientás.
Saludos.


Arriba
   
 
 Asunto:
MensajePublicado: Vie Nov 07, 2008 9:02 pm 
Avatar de Usuario

Registrado: Jue May 01, 2008 11:02 pm
Mensajes: 22
Ubicación: La Pampa
Hola ULTRAMAR .. mira me tendrias que ampliar mas lo que te hace el VENTITO ..PARA PODER SABER SI ES LO MISMO QUE ME PASO A MI...PERO de todas maneras yo no podia andar..se puso loca la computadora ademas fallaba y tenia las luces de testigo prendidas...olor a nafta y todo eso..bueno mira lo que le paso a mi auto fue que se rompioo el multiple de admicion.. y por ende la sonda lamda te lo quiere arreglar y te lo saca de punto y etc .etc..Pero te aconsejo que no lo uses si falla llama a la grua y mandalo a la agencia...AMI SE ME ROMPIO SIN SACARLO LOS TETONES QUE SOPORTAN EL FILTRO DE AIRE AL PARECER VINO FALLADO..PERO LO TULLO DEBE HABER PASADO ALGO SIMILAR TAL VEZ CUANDO SACARON EL FILTRO EN LA AGENCIA.....BUENO TE SALUDO AMIGO CONTAME COMO TERMINO LO TUYO O QUE TE DICEN EN LA AGENCIA...DESPUES TE TERMINO DE CONTAR LO MIO ..YO ESTUBE 45 DIAS SIN EL AUTO Y EL MIO TENIA APENAS UNOS POCOS QUILOMETROS NO HABIA EN EL PAIS MULTIPLE DE ADMICION..JAJAJA VOS PODES CREER...SALUDOS

_________________
Vento 2.5 Luxury 170cv


Arriba
   
 
 Asunto:
MensajePublicado: Vie Nov 07, 2008 10:36 pm 

Registrado: Jue Jul 17, 2008 12:26 am
Mensajes: 22
Hola en realidad necesitaria q aclares un poco mejor la anomalia del auto,pero no creo q seas mecanico, asi q te puedo decir q revises dos cosas una muy sencilla es q te fijes si esta bien puesta y trabada la tapa de donde se agrega aceite,ya q le hiciste el cambio de aceite,y la otra es como dicen q te fijes si no se quebro las trabas del filtro de aire,y sino ves nada raro urgente a la concesionaria.


Arriba
   
 
 Asunto:
MensajePublicado: Vie Nov 07, 2008 10:41 pm 

Registrado: Jue Jul 17, 2008 12:26 am
Mensajes: 22
Me olvidaba ultramar,fijate tambien si la manguera corrugada q va desde la toma de aire exterior hacia el filtro esta bien colocada,lamentable son autos muy complejos con respecto a entrada de aire defectuosas,ante cualquier filtracion anormal el motor regula mal e inestable y la luz de check al instante se enciende


Arriba
   
 
 Asunto:
MensajePublicado: Sab Nov 08, 2008 11:43 am 
Avatar de Usuario

Registrado: Jue May 01, 2008 11:02 pm
Mensajes: 22
Ubicación: La Pampa
SPORTIN escribió:
Me olvidaba ultramar,fijate tambien si la manguera corrugada q va desde la toma de aire exterior hacia el filtro esta bien colocada,lamentable son autos muy complejos con respecto a entrada de aire defectuosas,ante cualquier filtracion anormal el motor regula mal e inestable y la luz de check al instante se enciende
SI SEÑOR SON LINDAS MAQUINAS . PERO MUY COMPLEJAS.. POR ESO RINDEN LO QUE RINDEN ..SALUDO AMIGO

_________________
Vento 2.5 Luxury 170cv


Arriba
   
 
 Asunto:
MensajePublicado: Sab Dic 20, 2008 1:35 am 

Registrado: Jue Sep 27, 2007 3:49 am
Mensajes: 18
hola compa. en referencia al tema les cuento que en el dia de hoy al momento de arrancar el auo siento una pequeña falla en la regulación que duro unos segundos nada mas y se prendio el sensor amarillo el que se apago a los segundos tambien. Despues no tuve mas problemas. Como dato, les cuento que hace 10 dias en la agencia tito gonzalez le efectue el service de 30.000.
Como veo que puede tener relacion con ese tema (cambio de aciete, etc), por lo que lei de algunos foristas, pasare en estos dias por la agencia para que verifiquen, siempre y cuando no tenga que pasar antes porque se rompio algo. ojala que no!!!!
Saludos!!!!


Arriba
   
 
 Asunto:
MensajePublicado: Sab Dic 20, 2008 1:36 am 

Registrado: Jue Sep 27, 2007 3:49 am
Mensajes: 18
hola compa. en referencia al tema les cuento que en el dia de hoy al momento de arrancar el auo siento una pequeña falla en la regulación que duro unos segundos nada mas y se prendio el sensor amarillo el que se apago a los segundos tambien. Despues no tuve mas problemas. Como dato, les cuento que hace 10 dias en la agencia tito gonzalez le efectue el service de 30.000.
Como veo que puede tener relacion con ese tema (cambio de aciete, etc), por lo que lei de algunos foristas, pasare en estos dias por la agencia para que verifiquen, siempre y cuando no tenga que pasar antes porque se rompio algo. ojala que no!!!!
Saludos!!!!


Arriba
   
 
 Asunto:
MensajePublicado: Sab Dic 20, 2008 9:22 am 

Registrado: Dom Sep 28, 2008 1:14 pm
Mensajes: 20
Hola Horacio Luis, te recomiendo que no seas tan suave con tus reclamos, porque yo por ser tan pasivo y PELOTUDO me tienen desde hace 6 meses con un problema groso que no saben resolver hasta que se van abriendo de gambas. Por favor lee el post ARRANQUE III en el foro de discusion Mecanica y fijate lo que tube que hacer mientras espero una respuesta.
Con respecto al 0800 de VW tenes razón, son muy amables, te toman tu nombre, tu telefono y..... ESPERA SENTADO A QUE TE LLAMEN, te lo digo porque tengo mas de 10 numeros de reclamo y mes lo metí todos en el orto. Suerte y tenenos al tanto.
FELICES FIESTAS.....


Arriba
   
 
 Asunto:
MensajePublicado: Sab Dic 20, 2008 5:46 pm 

Registrado: Dom Nov 18, 2007 3:00 pm
Mensajes: 628
Ubicación: Azul-Prov. Bs. As.
daniel traboulsi escribió:
hola compa. en referencia al tema les cuento que en el dia de hoy al momento de arrancar el auo siento una pequeña falla en la regulación que duro unos segundos nada mas y se prendio el sensor amarillo el que se apago a los segundos tambien. Despues no tuve mas problemas. Como dato, les cuento que hace 10 dias en la agencia tito gonzalez le efectue el service de 30.000.
Como veo que puede tener relacion con ese tema (cambio de aciete, etc), por lo que lei de algunos foristas, pasare en estos dias por la agencia para que verifiquen, siempre y cuando no tenga que pasar antes porque se rompio algo. ojala que no!!!!
Saludos!!!!

En el de los 30mil te cambiaron las bujias?? quizas sea ese el problema


Arriba
   
 
 Asunto:
MensajePublicado: Sab Dic 20, 2008 10:36 pm 

Registrado: Jue Sep 27, 2007 3:49 am
Mensajes: 18
gracias que supuestamente me cambiaron el aceite a los 30.000 y filtros. Al dia de hoy ya no me hizo mas esa falla ni se prendio la luz, segun otros posts puede ser problema de maa calidad de nafta. Para la estadistica caro en PETROBRAS oficial antes la mas cara y ahora la super, pero por esta experiencia vuelvo a la mas cara. (2.5 vento)

saludos


Arriba
   
 
 Asunto:
MensajePublicado: Dom Dic 21, 2008 3:10 pm 

Registrado: Sab Nov 10, 2007 4:28 pm
Mensajes: 3296
Ubicación: Mendoza- Argentina
daniel, a mi se me prendio una vez, le borre la falla via vag com, y depsues de 2 dias algunos dias se prendia despues se apagaba sola y asi... una vez mi viejo lo llevo a la agencia y en 1 hora le cambiaron un resortito de no se que era que se habia quedado pegado y por eso tiraba falla.. desde ahi no jodio mas...

saludos

_________________
VENTO 2.5 170cv-luxury-tiptronic -beige trigo
Imagen


Arriba
   
 
 Asunto:
MensajePublicado: Dom Dic 21, 2008 7:51 pm 
Avatar de Usuario

Registrado: Mié Jul 02, 2008 4:33 pm
Mensajes: 143
Ubicación: Cordoba - Argentina
Calma gente, hasta aca al amigo Pampeano en la concesionaria le han dado toda la bola, pregunto ¡a quien de nosotros ante un problema le han dado auto sustituto?....paciencia y a esperar el repuesto, lo triste de esto es que en las concesionarias tienen stock 0 de repuestos y eso es una gran cagada, por que siempre te tenes que comer 7 o 10 días de espera

_________________
Vento 2.5 Luxury Wood TipTronic, + autoseguro


Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
   [ Array ]  Ir a la página Anterior  1, 2, 3  Siguiente

Todos los horarios son


¿Quién está conectado?

Array


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
cron
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por phpBB España
phpBB SEO