VW Vento

Volkswagen Vento - Club del Vento - Vw Vento

Bienvenido al foro del VW Vento
Fecha actual Sab Jul 11, 2020 8:44 am

Todos los horarios son





   [ Array ] 
Autor Mensaje
MensajePublicado: Mié Feb 04, 2009 3:10 pm 

Registrado: Mié Oct 15, 2008 11:47 pm
Mensajes: 6
Ubicación: San Francisco - Córdoba
Hola muchachos.
Jorge, de San Francisco, tengo un Advance 1.9 TDI con 3500 km.
Esta semana note que dejaron de funcionar todos los botones del volante (Computadora, Radio, etc.), inclusive tampoco funciona la Bocinan.
En la agencia me dijieron que lo van a conectar a la compu, pero se notan que no tienen ni idea de electrónica (tampoco tienen un empleado que sepa nada de estos chiches electrónico)
A Alguien le pasó. Mi apuro se debe a que en 2 días arranco un viaje de 5000 Km (Brasil). Sin compu me la aguanto, pero SIN BOCINA !!!!!
Auxilio por favor
Gracias


Arriba
   
 
 Asunto:
MensajePublicado: Mié Feb 04, 2009 5:50 pm 
Avatar de Usuario

Registrado: Jue May 22, 2008 9:24 pm
Mensajes: 1482
Ubicación: Pacheco
borrado por ignorante! perdon

_________________
Imagen


Arriba
   
 
 Asunto:
MensajePublicado: Mié Feb 04, 2009 8:08 pm 
Avatar de Usuario

Registrado: Vie Mar 02, 2007 5:42 am
Mensajes: 201
Ubicación: Jose C. Paz GBA
Hola JAP2400,

Por lo que comentas el problema lo tenes en el anillo retractor con colector, que esta colocada debajo del volante y es la encargada de conectar los teclados multifunción izquierdo, derecho y bocina con el cableado de la columna de dirección.

_________________
Saludos

Pedro
_________________________________________
Imagen
VW_VENTO_2.5_ADVTIP_2254517_GARM_CHIPRAC_EIBACH_TRIXENON_KENW8120


Arriba
   
 
 Asunto:
MensajePublicado: Jue Feb 12, 2009 8:29 am 

Registrado: Mié Oct 15, 2008 11:47 pm
Mensajes: 6
Ubicación: San Francisco - Córdoba
Estuve en el concesionario antes de viajar. Dijieron que es un problema con la Unidad de Control de Volante, que maneja los botones de los brazos del volante y la bocina.
Lo pidieron y a mi regreso de vacaciones lo cambian.
A propósito, los botones del volante son iluminados o no ?


Arriba
   
 
 Asunto:
MensajePublicado: Jue Feb 12, 2009 8:30 am 

Registrado: Mié Oct 15, 2008 11:47 pm
Mensajes: 6
Ubicación: San Francisco - Córdoba
Estuve en el concesionario antes de viajar. Dijieron que es un problema con la Unidad de Control de Volante, que maneja los botones de los brazos del volante y la bocina.
Lo pidieron y a mi regreso de vacaciones lo cambian.
A propósito, los botones del volante son iluminados o no ?


Arriba
   
 
 Asunto:
MensajePublicado: Jue Feb 12, 2009 11:55 am 
Avatar de Usuario

Registrado: Jue May 22, 2008 9:24 pm
Mensajes: 1482
Ubicación: Pacheco
JAP2400 escribió:
.
A propósito, los botones del volante son iluminados o no ?


son iluminados

_________________
Imagen


Arriba
   
 
 Asunto:
MensajePublicado: Jue Feb 12, 2009 9:37 pm 

Registrado: Mié Oct 15, 2008 11:47 pm
Mensajes: 6
Ubicación: San Francisco - Córdoba
bei escribió:
JAP2400 escribió:
.
A propósito, los botones del volante son iluminados o no ?


son iluminados



Entonces, no se si en la concesionaria dejaron algo desconectado, pero ahora no se iluminan


Arriba
   
 
 Asunto:
MensajePublicado: Mar Feb 17, 2009 11:41 am 
Avatar de Usuario

Registrado: Mar Jun 17, 2008 9:46 pm
Mensajes: 156
Ubicación: buenos aires/misiones
JAP2400 escribió:
bei escribió:
JAP2400 escribió:
.
A propósito, los botones del volante son iluminados o no ?


son iluminados



Entonces, no se si en la concesionaria dejaron algo desconectado, pero ahora no se iluminan


:shock: :shock: :shock: No sera un nuevo faltante???? :shock: :shock: :shock:

_________________
2.5 R5 deep black tiptronic


Arriba
   
 
 Asunto:
MensajePublicado: Jue Feb 26, 2009 4:43 pm 

Registrado: Mié Oct 15, 2008 11:47 pm
Mensajes: 6
Ubicación: San Francisco - Córdoba
Estuve nuevamente en el taller de la concesionaria
Recién el 25/02 pidieron el repuesto a fábrica (aparentemente la fábrica estuvo de receso hasta el 15 de febrero)
La pieza que pidieron la identificaron como 1KO/953549/BS
Alguien me puede decir que pieza es esa y si habrá reposición rápida en el país.
El tema de los botones iluminados, es parte del mismo problema
Saludos a todos


Arriba
   
 
 Asunto:
MensajePublicado: Jue Feb 26, 2009 8:08 pm 
Avatar de Usuario

Registrado: Lun Abr 14, 2008 1:19 am
Mensajes: 201
Ubicación: Bahia Blanca
JAP2400 escribió:
Estuve nuevamente en el taller de la concesionaria
Recién el 25/02 pidieron el repuesto a fábrica (aparentemente la fábrica estuvo de receso hasta el 15 de febrero)
La pieza que pidieron la identificaron como 1KO/953549/BS
Alguien me puede decir que pieza es esa y si habrá reposición rápida en el país.
El tema de los botones iluminados, es parte del mismo problema
Saludos a todos


mmmmm, suena a que hay algo mal conectado, mmmmmmmmm, raro che, no podes tener tanta leche de que este esa unidad de control rota, tendrías que ver la posibilidad de que alguien que tenga un cable Vag le haga un diagnostico, por las dudas mira los fusibles. Esta noche me fijo en el ETKA que pieza es esa que te pidieron...te anticipo! olvidate de que este aca en el país, ojala que este en stock en fabrica pero es muy especifica y no te veo en la foto. Lo bueno es que el auto anda y no te deja a pata por eso, pero tenes razon con el tema de la bocina, es muy importante. De ultima tomate una GAROMPA y andate a Briasil asi. Saludos. Juan

_________________
Vento 2.0T fsi APR Stage 3 (388 HP)


Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
   [ Array ] 

Todos los horarios son


¿Quién está conectado?

Array


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por phpBB España
phpBB SEO