VW Vento

Volkswagen Vento - Club del Vento - Vw Vento

Bienvenido al foro del VW Vento
Fecha actual Sab Jul 11, 2020 8:04 am

Todos los horarios son





   [ Array ] 
Autor Mensaje
MensajePublicado: Jue Nov 13, 2008 7:29 pm 

Registrado: Mié Nov 12, 2008 6:00 pm
Mensajes: 15
Hola a todos nuevamente!! Les comento q hace tiempo q me viene sucediendo, q cuando cierro el auto normalmente con el control de la llave, se queda encendida la luz de la alarma, es decir q se qda fija por unos minutos y dsp comienza a destellar... A algunos de ustedes, le paso o le pasa esto?? abra alguna falla??, xq hasta hace un tiempo no me lo hacia....MUCHAS GRACIAS!!


Arriba
   
 
 Asunto:
MensajePublicado: Jue Nov 13, 2008 7:40 pm 

Registrado: Mié Jul 09, 2008 5:45 pm
Mensajes: 347
Ubicación: Salta
Hola Diego que tal?la verdad que es raro porque cuando pones el seguro titila una vez y nada mas y cuando sacas el seguro creo que titila 2 veces, asi que lo tuyo es alguna pequeña falla asi que llevalo a la agencia que te lo conecten a la compu para ver que tiene.S@lu2$.

_________________
Vento 1.9TDI Luxury Wood Plata Reflex
Imagen


Arriba
   
 
 Asunto:
MensajePublicado: Jue Nov 13, 2008 8:12 pm 
Avatar de Usuario

Registrado: Lun Nov 19, 2007 1:48 am
Mensajes: 1408
Ubicación: Montevideo-Uruguay
Carlo$ escribió:
Hola Diego que tal?la verdad que es raro porque cuando pones el seguro titila una vez y nada mas y cuando sacas el seguro creo que titila 2 veces, asi que lo tuyo es alguna pequeña falla asi que llevalo a la agencia que te lo conecten a la compu para ver que tiene.S@lu2$.



Como dijo carlos...debes tener algun problemita con la compu o en su defecto, electrico :S
Llevalo cuanto antes a que te lo miren...quizás es una boludez!
Salu!

_________________
Imagen
--Pasión de Multitudes-- Xenon x 2 + Lamina de seguridad + Vag Mods + Parking Sensor + Bluetooth OEM +Powered By Chipracing


Arriba
   
 
 Asunto:
MensajePublicado: Jue Nov 13, 2008 8:32 pm 
Avatar de Usuario

Registrado: Jue May 22, 2008 9:24 pm
Mensajes: 1482
Ubicación: Pacheco
no me parece aniormal, a mi me lo hace queda pensando un rato con la luz de alarma de la puerta fija y luego comienza a titilar, es como que monitorea todo antes de conectarse/1

_________________
Imagen


Arriba
   
 
 Asunto:
MensajePublicado: Jue Nov 13, 2008 8:54 pm 
Avatar de Usuario

Registrado: Vie Sep 07, 2007 6:11 pm
Mensajes: 1516
me parece que podrían ser las dos cosas. Yo la probaría activandola con uno adentro a ver que pasa y despues intentando abrirla desde afuera. Si se activa no le des bola !!!!

Sinó........urgente al Service !!!

Salu2 :lol:


Arriba
   
 
 Asunto:
MensajePublicado: Jue Nov 13, 2008 11:03 pm 

Registrado: Jue Jul 17, 2008 12:26 am
Mensajes: 22
Eso puede ser q tenga algun problema en el armado de la alarma,es decir la alarma detecta q hay algun componente q no esta funcionando bien y le cuesta armase la alarma,alguan cerradura de puertas,de capot,baul o el sensor de inclinacion y volumetrico.los del sensor chequealo como te dijeron o sino a la concesionaria a scanearlo.


Arriba
   
 
 Asunto:
MensajePublicado: Jue Nov 13, 2008 11:05 pm 
Avatar de Usuario

Registrado: Sab Nov 10, 2007 8:47 pm
Mensajes: 616
Ubicación: San Martín - Mendoza
A mi me sucede lo mismo que a Bei y Diego con el tema de la lucesita de la alarma. Lo raro es que funciona re bien ya que la he probado y todo piola... Raro no? :?

_________________
Vento 1.9 tdi - Beige Trigo


Arriba
   
 
 Asunto:
MensajePublicado: Vie Nov 14, 2008 8:11 am 

Registrado: Mié Nov 12, 2008 6:00 pm
Mensajes: 15
Hola venteros!! Lo raro de este tema de la alarma, es q antes no me lo hacia, por eso les queria consultar a ustedes para quedarme mas tranquilo!! Muchas gracias!!
---------------->SALUDOS


Arriba
   
 
 Asunto:
MensajePublicado: Mar Feb 03, 2009 11:30 pm 

Registrado: Lun Nov 20, 2006 7:56 pm
Mensajes: 499
Acabo de volver a casa y me pasa lo mismo... el led de la puerta titila 2 segundos rápido (como siempre) y después se queda fija 20 segundos (esto es lo raro) y después titila normalmente... ALGUIEN SABE QUÉ QUIERE DECIR ESTO? El auto tiene más de 2 años y nunca pasó esto...
(Aclaro que obviamente lo cerré y abrí 467 veces, desconectando volumétrica y remolque y cerrando cada una de las puertas y nada....)
Yo me acordaba que alguien había posteado esto hace tiempo... por lo visto sigue siendo un misterio....
GRACIAS MILES!

_________________
Vento 2.5 Advance Manual


Arriba
   
 
 Asunto: alarma
MensajePublicado: Mié Feb 04, 2009 9:31 pm 
Avatar de Usuario

Registrado: Mar Abr 08, 2008 5:21 pm
Mensajes: 345
Ubicación: REPUBLICA DE SAN TELMO
Alejo, no conectaste algo nuevo últimamente, algún accesorio, a mi me pasó le puse un plafón más grande al baúl y saque la corriente del plafón original que tambien lo deje funcionando se armo un quilombo, la primera noche fui a la cochera 3 veces sonaba la alarma la desconectaba cerraba y al rato lo mismo se me ocurrio lo de la luz agregada la desconecte y no jodio más, no se puede ser una alternativa,saludos Charly

_________________
VENTO TDI 2.0 140 CV LUXURY WOOD DSG BIXENON (EL KEROSENERO VOLADOR)


Arriba
   
 
 Asunto:
MensajePublicado: Jue Feb 05, 2009 6:13 pm 

Registrado: Lun Nov 20, 2006 7:56 pm
Mensajes: 499
Gracias Charly! pero no, no agregué nada... es un misterio... ¿a alguien más le pasó?

_________________
Vento 2.5 Advance Manual


Arriba
   
 
 Asunto:
MensajePublicado: Jue Feb 05, 2009 7:43 pm 
Avatar de Usuario

Registrado: Sab Nov 10, 2007 8:47 pm
Mensajes: 616
Ubicación: San Martín - Mendoza
A mi ya me desapareció por arte de magia lo de la lucesita :shock: , vaya a saber que fue lo que pasó porque nunca le agregue nada al auto :? . Según se comentó hace tiempo decían que esos 20 segundos es algo asi como una verificación que hace el auto antes de conectar la alrma. Igualmente mientras tuve el "problemita" no le ocurrió nada a la alarma ni al auto, asi que a no preocupar por el "maldito foco". Saludos

_________________
Vento 1.9 tdi - Beige Trigo


Arriba
   
 
 Asunto:
MensajePublicado: Dom Feb 22, 2009 10:48 pm 

Registrado: Lun Nov 20, 2006 7:56 pm
Mensajes: 499
Me desapareció el "problemita" de un día para el otro... anda como al principio. COSA ´E MANDINGA!!! Gracias y, si algún día les pasa, no se preocupen demasiado por lo visto...
Abrazos!!!

_________________
Vento 2.5 Advance Manual


Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
   [ Array ] 

Todos los horarios son


¿Quién está conectado?

Array


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por phpBB España
phpBB SEO